Página 5 de 7 PrimerPrimer ... 34567 ÚltimoÚltimo
Resultados 41 al 50 de 66
  1. #41
    Miembro VIP

    Fecha de ingreso
    20 mar, 14
    Mensajes
    577
    Ok muy bien, nuestro amigo ALASKA pe esta funcionando bien, veamos si piede postear que imagen esta usando el en la caja que tu tienes.

    Saludos

  2. #42
    Miembro VIP

    Fecha de ingreso
    25 nov, 14
    Ubicación
    Costa Rica
    Mensajes
    404
    Te quedo muy bonito,te felicito de verdad hermoso,en la Zgemma Star 2S cuando dejás un canal mas de 10 minutos y ala hora de cambiar se tarda un poco en pasarlo aunque en general muy bonito,me gusto.

  3. #43
    Miembro Jr.

    Fecha de ingreso
    19 ene, 16
    Mensajes
    1

    Smile cual imagen

    hola gracias por el aporte pero cual version es de egami ya que no me corre en black hole

  4. #44
    Miembro VIP

    Fecha de ingreso
    20 mar, 14
    Mensajes
    577
    Cita Iniciado por eduardo71 Ver mensaje
    hola gracias por el aporte pero cual version es de egami ya que no me corre en black hole
    Hola Eduardo71

    Cualquier version de Egami o de OpenPli.

    En Black Hole no he probado ya que no me agrada esa imagen, en lo personal, para mi Cloud ibox3 la mejor imagen es Egami (cero reboots inesperados o errores, despues OpenPli con pocos reboots inesperados y al final las demas imagenes por diversos errores que he experimentado).

    Desconozco cual equipo tengas pero investiga si soporta Egami u OpenPli y prueba con esas

    Gracias

  5. #45
    Miembro VIP

    Fecha de ingreso
    25 nov, 14
    Ubicación
    Costa Rica
    Mensajes
    404
    Jorostr se puede poner este tema de azul sin poner el logo de la empresa en el arranque del equipo en boot?

  6. #46
    Miembro

    Fecha de ingreso
    21 sep, 15
    Mensajes
    131
    Hola si se puede yo lo he hecho en mis decos saludos.

  7. #47
    Miembro VIP

    Fecha de ingreso
    25 nov, 14
    Ubicación
    Costa Rica
    Mensajes
    404
    Hola alaska cual paso ignoraste?

  8. #48
    Miembro Jr.

    Fecha de ingreso
    12 ago, 15
    Mensajes
    17
    Primero que nada gracias jorostr por el skin, jalando muy bien en un Dreambox dm800 clon con la Imagen Openpli 4.0, se ve increible todo el skin


    Cita Iniciado por friendly2040 Ver mensaje
    a mi nada mas me salen tres rallas - - - y abajo el nombre del canal, tienes idea a que pueda deberse esto.
    A mi me pasa lo mismo y aunque hay imagenes de egami para mi deco es limitado el espacio en la dm800 y no queda espacio para instalar el skin en la imagen de egami.

    Asi que si logras algun fix para el numero del canal, ojala lo compartas, si yo encuentro como resolver eso, tambien lo posteo aqui

  9. #49
    Miembro Jr.

    Fecha de ingreso
    12 ago, 15
    Mensajes
    17
    Cita Iniciado por DE REYNALDO Ver mensaje
    Hola alaska cual paso ignoraste?
    Si no quieres poner el logo solo ignora el paso de cambiar bootlogo y con eso se mantiene el logo que tengas en tu imagen

  10. #50
    Miembro Jr.

    Fecha de ingreso
    07 mar, 16
    Mensajes
    11
    Ya no me funciona las guias.. alguien me puede ayudar

 

 
Página 5 de 7 PrimerPrimer ... 34567 ÚltimoÚltimo

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •