Página 6 de 7 PrimerPrimer ... 4567 ÚltimoÚltimo
Resultados 51 al 60 de 63
  1. #51
    Miembro VIP

    Fecha de ingreso
    20 mar, 14
    Mensajes
    561
    Cita Iniciado por kkcomp01 Ver mensaje
    Ya no me funciona las guias.. alguien me puede ayudar
    1462341096579-1168897214.jpg

    Por aca todo bien con la guia con 58w e imagen Egami mas actualizada.

    Te recomiendo reinstalar tu software desde 0, algo se instalo mal.

    Esto es solo un skin, te pueden ayudar mejor acudiendo a la seccion de tu decodificador aqui en el foro.

    Saludos

  2. #52
    Miembro Jr.

    Fecha de ingreso
    03 ago, 15
    Mensajes
    11
    Amigo una pregunta, te esta funcionando en la barra de informacion el pronostico del clima??. a mi me aparece como N/A. Agradecere tus comentarios

  3. #53
    Miembro

    Fecha de ingreso
    21 sep, 15
    Mensajes
    124
    Yo lo tengo y si me funciona solo tienes que buscar tu ciudad y guardar los cambios para que lo ingreses.

  4. #54
    Miembro Jr.

    Fecha de ingreso
    25 feb, 16
    Mensajes
    3
    Cita Iniciado por jorostr Ver mensaje
    1462341096579-1168897214.jpg

    Por aca todo bien con la guia con 58w e imagen Egami mas actualizada.

    Te recomiendo reinstalar tu software desde 0, algo se instalo mal.

    Esto es solo un skin, te pueden ayudar mejor acudiendo a la seccion de tu decodificador aqui en el foro.

    Saludos

    Buenos días primero te agradezco por el aporte, te comento yo lo instale con una imagen openvix, y lo que es la interfaz gráfica funciona y se ve bien (buen trabajo), el problema es de que no me da la información del clima y con respecto a los canales también me aparecen así " --- " y abajo el nombre del canal y no aparece el logo, esto ultimo vi que se soluciona haciendo un nuevo escaneo de canales (almenos a mi me funciono) con eso aparece el numero de canal y el logo del mismo canal, solo que me desacomoda la lista de canales (obvio por que es un nuevo escaneo), ¿seria posible que me compartieras tu lista de canales por favor? y con respecto al la información del clima aun no logro hacer que funcione a pesar de que ya puse el numero de la ciudad de México varias veces, ojala puedas brindarme la lista de canales que usas para realizar pruebas
    Gracias...

    canal.jpgGuia.jpg

  5. #55
    Miembro Jr.

    Fecha de ingreso
    03 ago, 15
    Mensajes
    11
    el tema de tema del logo del canal creo que tiene que ver con la forma en la que tienes nombrados los logos en tu archivo picon, en cuanto a que la informacion del clima no aparece, creo que el problema esta en que estamos usando la url www.weather.yahoo.com y si la revisamos en un navegador en la pc vemos que nos redirije a https://www.yahoo.com/news/weather/, entonces creo yo que estamos usando un enlace de internet que ya no esta activo. he buscado la manera de modificar esto pero no la he encontrado.

    saludos

  6. #56
    Miembro
    Avatar de Le Dand

    Fecha de ingreso
    09 abr, 16
    Mensajes
    290
    También me sucede esto jeje; en vez de aparecerme los números de los canales me aparecen las rayas. Qué estará mal?

    Cita Iniciado por friendly2040 Ver mensaje
    amigo cargue tu skin, jalo bien pero veo en tu vídeo que te da el numero de canal en la parte derecha superior de la pantalla y a mi nada mas me salen tres rallas - - - y abajo el nombre del canal, tienes idea a que pueda deberse esto.

    gracias

    excelente aporte

  7. #57
    Miembro
    Avatar de Le Dand

    Fecha de ingreso
    09 abr, 16
    Mensajes
    290
    Alguien que haya resuelto esto? Gracias anticipadas!

    Cita Iniciado por friendly2040 Ver mensaje
    el tema de tema del logo del canal creo que tiene que ver con la forma en la que tienes nombrados los logos en tu archivo picon, en cuanto a que la informacion del clima no aparece, creo que el problema esta en que estamos usando la url www.weather.yahoo.com y si la revisamos en un navegador en la pc vemos que nos redirije a https://www.yahoo.com/news/weather/, entonces creo yo que estamos usando un enlace de internet que ya no esta activo. he buscado la manera de modificar esto pero no la he encontrado.

    saludos

  8. #58
    Miembro
    Avatar de Le Dand

    Fecha de ingreso
    09 abr, 16
    Mensajes
    290
    Compañeros, para que aparezca el número de canal y no las rayas, sólo pude lograrlo viendo los canales desde favoritos. De lo contrario, si lo usan en las listas que tengan, seguirán apareciendo las rayas. Al menos así me funcionó en Optibox Evo E3HD.

    Duda: ¿cómo quitar esa opción de los números - rayas en grande?

    Saludos!

  9. #59
    Miembro Jr.

    Fecha de ingreso
    25 jul, 16
    Mensajes
    1

    saludos

    hola amigo buen trabajo y muy bien explicado... realice cada paso como el tutoria pero se me queda mi enigma 2 solo en el bootloader de SKY y de ahi no pasa, que habre hecho mal?

    Saludos

  10. #60
    Miembro

    Fecha de ingreso
    25 nov, 14
    Ubicación
    Costa Rica
    Mensajes
    386
    Me encanta el tema aunque me gustria si fuera posible una actualizacion del mismo que pueda ser compatible con la Zgemma H.2S y con fluifez al 100%,seria muy buena.

 

 
Página 6 de 7 PrimerPrimer ... 4567 ÚltimoÚltimo

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •