Resultados 1 al 7 de 7
  1. #1
    Miembro Jr.

    Fecha de ingreso
    09 ene, 17
    Mensajes
    7

    Tocomsat Duplo HD+

    tengo este deco, pero no puedo lograr hacer que funcione con NFPS Iks, al 50w pese a que todas las configuraciones estan hechas no abre nada, tengo otro modelo de tocomsat que si funciona, pero este modelo no, alguen sabe si hay alguna confirguracion especial para este modelo?

    muchas gracias

  2. #2
    Miembro
    Avatar de vicpro26

    Fecha de ingreso
    08 nov, 13
    Ubicación
    Panama
    Mensajes
    298
    El satelite 50W ya no funciona, debes enfocarlo al 70W si deseas utilizar el servicio de la casa.

    Saludos

  3. #3
    Miembro Jr.

    Fecha de ingreso
    09 ene, 17
    Mensajes
    7
    Gracias efectivamete estoy usando Cl4r0 70w, con mi tocombox zeuz IPTV funciona perfecto todas las flores abiertas, pero con el tocomsat duplo hd+ nada, por eso es que pense que se requeria algun paramentro especial en este deco

    gracias de nuevo si hay alguna pista sobre mi problema

  4. #4
    Miembro

    Fecha de ingreso
    24 feb, 14
    Mensajes
    136
    Amigo vivora66 me gustaría mucho que nos indicaras como lograste ingresar el puerto de iks de mtu cuanta a ese deco. Tengo uno y nunca he podido hacerlo y en varios foros señalan que ese deco no recibe iks privado. Hasta donde se nadie había logrado ingresarle el puerto ya que no aparece habilitada esta función. Recibe el nombre del proveedor y hasta la contraseña pero el puerto no lo acepta, así que si ya hay el método te agradecería mucho lo publiques. Gracias

  5. #5
    Miembro Jr.

    Fecha de ingreso
    09 ene, 17
    Mensajes
    7
    El duplo HD+ tiene una especie de acceso web en el puerto 8888, en tu navegador pones el ip del deco y el puerto 8888 por ejemplo http://192.168.1.150:8888

    ahi esta toda la configuracion, en la opcion newcamd pones todos los datos, incluyendo el puerto.

    tambien puedes ver todo el estatus del deco

    de hecho en en mio se ve que el protocolo conecta a NFPS aparece "connected"

    pero no habre nada de flores... talves ahi haya que poner alguna configuracion especial

    Por ejemplo en mi deco Tocombox ZEUS IPTV para que funcione el iks privado hay una opcion que dice "Delay for Cielo" que hay que ponerla en ON y abre todo una belleza,

    en el tocomsat Duplo HD+ no hay esa opcion pero en su configuracion via web hay otros parametros que no se paque re sirven talves urgando alguno de esos funcione

  6. #6
    Miembro Jr.

    Fecha de ingreso
    09 ene, 17
    Mensajes
    7
    Para los que tienen este infernal deco.

    Al fin logre que funcione con NFPS

    Primero configurar el newcamd desde su menu normal con el control remoto
    lo de siempre, server, user, pass, des key, etc

    la parte del puerto parece que esta bloqueada pero en realidad no, escribir el puerto con el teclado numerico del control remoto, apareceran solo asteriscos pero en realidad si esta siendo entrado el puerto

    luego

    El truco esta en acceder via web a su configurador escondido


    http://{IP del deco}:8888
    Menu "READERS"
    dentro readres veran UNA configuracion "newcamd"con un icono de un lapiz, darle clic ahi
    aparecera una lista de opciones, y hasta abajo veran junto a la configuracion newcand que pusieron previamente lo siguiente

    Disable server Filter: con un check box sin seleccionar, solo seleccionar este checkbox
    darle "SAVE"

    Buala, todas las flores abiertas

    OJO: yo probe esto con el 65.nfpsserver.tv puerto 65000, para Cl4r0

    Espero les funcione

  7. #7
    Miembro

    Fecha de ingreso
    24 feb, 14
    Mensajes
    136
    Buen dato vivora66 . Tengo ese deco y le tengo un aprecio especial por su imagen y el menú contextual. No he tenido uno mejor en cuanto a imagen se refiere. Gracias por este excelente post.

 

 

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •